Телескопы покупают здесь


A A A A Автор Тема: Нужна помощь подключения EQ 6 PRO(проблема с гидированием)  (Прочитано 630 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн pls52Автор темы

  • Новичок
  • *
  • Сообщений: 13
  • Благодарностей: 0
  • Мне нравится этот форум!
    • Сообщения от pls52
да , с питанием все нормально. БП более 3 ампер. сегодня хорошая погода. провел калибровку. автоматический выбор звезды. пишет что калибруется на сервер , юг, выбор люфта и тд. но по факту не отрабатывает. если провести калибровку по одной или трем звездам с пульта без компьютера вообще  , то отрабатывает правильно держит звезду в перекрестье. для визуальных вполне достаточно.

Оффлайн pls52Автор темы

  • Новичок
  • *
  • Сообщений: 13
  • Благодарностей: 0
  • Мне нравится этот форум!
    • Сообщения от pls52
 в справке нашел вот что

Оффлайн pls52Автор темы

  • Новичок
  • *
  • Сообщений: 13
  • Благодарностей: 0
  • Мне нравится этот форум!
    • Сообщения от pls52
если не сложно посмотрите у себя есть ли на графике импульс при ручном гидировании

Оффлайн Laplase

  • *****
  • Сообщений: 1 312
  • Благодарностей: 111
  • engineer
    • Сообщения от Laplase
    • vkontakte
калибровку по одной или трем звездам с пульта без компьютера вообще  , то отрабатывает правильно держит звезду в перекрестье. для визуальных вполне достаточно.
это не калибровка, это выравнивание. Она делается на больших скоростях и соответственно производит большие отклонения. В вашем случае проблема скорее всего в больших люфтах, либо в гидировании по горячему пикселю.
GSO 150/750 Photo, APO DeepSky 80/480, DIY Harmonic mount, EQ6-Pro, ASI1600MM

Оффлайн Александр Иванов

  • *****
  • Сообщений: 14 717
  • Благодарностей: 609
  • МРС - C40, МРС - D04
    • Skype - ial1963
    • Сообщения от Александр Иванов
    • НАА
фото . как то так выглядит картинка.

Извините, а монтировка в южном полушарии?
Храни Вас Господь!